Let’s use the script editor – Part 1 –

Are you using a Script Editor?
I want you to use it, this plug-in is pre-installed if you are using Astah Professional version 7.2 or later. If you are using a product that is not included, install it – How to Install.
Let’s use it! It is not difficult.

Advertisements